Advertisement · 728 × 90
#
Hashtag
#LOLDrivers
Advertisement · 728 × 90
LOLBAS

LOLBins/Drivers Key resources:
→ LOLBAS: [lolbas-project.github.io](lolbas-project.github.io)
→ LOLDrivers: [loldrivers.io](www.loldrivers.io)
Detect abused tools & malicious drivers.
#LOLBins #LOLDrivers

1 0 0 0

This project is so damn cool!

#KQL queries to find #LOLDrivers 🔥

//Remove [] in URL
DeviceFileEvents
| where FileName has ".sys"
| distinct SHA1
| where SHA1 in (externaldata(hash:string)["github[.]com/magicsword-io/LOLDrivers..."]) https://t.co/rm

0 0 0 0